<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
	<link rel="shortcut" href="http://www.capitolhillblue.com/wp-content/uploads/2016/09/capitol-fav.jpg" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.capitolhillblue.com/wp-content/uploads/2016/09/capitol-fav.jpg" type="image/x-icon" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8" />
		<link rel="alternate" type="application/rss+xml" title="Capitol Hill Blue RSS2 Feed" href="http://www.capitolhillblue.com/feed" />
	<link rel="pingback" href="http://www.capitolhillblue.com/xmlrpc.php" />
	<title>Long process to try and replace Scalia | Capitol Hill Blue</title>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Capitol Hill Blue &raquo; Long process to try and replace Scalia Comments Feed" href="http://www.capitolhillblue.com/node/65315/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capitolhillblue.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ut-sharre-css'  href='http://www.capitolhillblue.com/wp-content/plugins/ultimatum-social-share/assets/ut-sharre.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.capitolhillblue.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-global-css'  href='http://www.capitolhillblue.com/wp-content/themes/ultimatum/assets/css/theme.global.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.capitolhillblue.com/wp-content/themes/ultimatum/assets/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ult_core_template_2-css'  href='http://www.capitolhillblue.com/wp-content/uploads/ultimatum/template_2.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ult_core_layout_4-css'  href='http://www.capitolhillblue.com/wp-content/uploads/ultimatum/layout_4.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.capitolhillblue.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.capitolhillblue.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.capitolhillblue.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/themes/ultimatum/assets/js/plugins/holder.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AJAXCommentPreview = {"loading":"Loading\u2026","error":"Preview error","emptyString":"Click the \"Preview\" button to preview your comment here.","url":"http:\/\/www.capitolhillblue.com\/wp-admin\/admin-ajax.php?action=ajax_comment_preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/plugins/ajax-comment-preview/ajax-comment-preview.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://www.capitolhillblue.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capitolhillblue.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capitolhillblue.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;No evidence Obama wiretrapped Trump&#8217;' href='http://www.capitolhillblue.com/node/65311' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.capitolhillblue.com/node/65315" />
<link rel='shortlink' href='http://wp.me/pPQma-gZt' />
<link rel="alternate" type="application/json+oembed" href="http://www.capitolhillblue.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capitolhillblue.com%2Fnode%2F65315" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capitolhillblue.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capitolhillblue.com%2Fnode%2F65315&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.capitolhillblue.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Long process to try and replace Scalia" />
<meta property="og:url" content="http://www.capitolhillblue.com/node/65315" />
<meta property="og:description" content="Thirteen months after the death of Justice Antonin Scalia, the Senate is finally holding confirmation hearings to fill the vacancy, considering President Donald Trump&#8217;s choice of Neil Gorsuch…" />
<meta property="article:published_time" content="2017-03-19T23:23:53+00:00" />
<meta property="article:modified_time" content="2017-03-19T23:23:53+00:00" />
<meta property="og:site_name" content="Capitol Hill Blue" />
<meta property="og:image" content="http://www.capitolhillblue.com/wp-content/uploads/2017/03/031917gorsuch.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="341" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.capitolhillblue.com/wp-content/uploads/2017/03/031917gorsuch.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script type="text/javascript">
//<![CDATA[
var pptheme = 'facebook';
//]]>
</script>	 
</head>
<body class="post-template-default single single-post postid-65315 single-format-standard wpb-js-composer js-comp-ver-5.0 vc_responsive  ut-ultimatum-default ut-layout-post">
<div class="clear"></div>
<div class="bodywrapper" id="bodywrapper">
<div class="ult-wrapper wrapper " id="wrapper-8">
<div class="ult-container  container_12 " id="container-8">

		<div class="ult-column grid_12 " id="col-8-1">
			<div class="colwrapper"><div class="widget widget_text inner-container">			<div class="textwidget"><div align="center"><!-- Conversant Media 468x60 and 728x90 Banner CODE for Capitol Hill Blue -->
<script type="text/javascript">var vclk_options = {sid:5068,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=5068&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=5068&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=5068&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"/></a></noscript>
<!-- Conversant Media 468x60 and 728x90 Banner CODE for Capitol Hill Blue --></div></div>
		</div><div id="logo-container"><h1><a href="http://www.capitolhillblue.com" class="logo"><img src="http://www.capitolhillblue.com/wp-content/uploads/2013/11/chblogo12.jpg" alt="Capitol Hill Blue" class="img-responsive"/></a></h1></div><div class="widget widget_ultimatummenu inner-container">	<div class="navbar">
	<div class="navbar-inner">
			<div class="container">
				<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
						        <div class="nav-collapse collapse">
		        <div class="menu-mainnav-container"><ul id="menu-mainnav" class="nav"><li id="menu-item-55389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.capitolhillblue.com">Home</a></li><li id="menu-item-40338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.capitolhillblue.com/node/category/congress">Congress</a></li><li id="menu-item-58796" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.capitolhillblue.com/node/category/fubar">FUBAR</a></li><li id="menu-item-40337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.capitolhillblue.com/node/category/news">News</a></li><li id="menu-item-48602" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.capitolhillblue.com/node/category/opinion">Opinion</a></li><li id="menu-item-50738" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.capitolhillblue.com/node/category/politics">Politics</a></li><li id="menu-item-40341" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://readerrant.capitolhillblue.com">Reader Rant</a></li><li id="menu-item-40339" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.capitolhillblue.com/node/category/white-house">White House</a></li></ul></div>		        		        </div>
			</div>
	</div>
	</div>
</div><div class="clearfix"></div></div>
		</div>
		</div>
</div>
<div class="ult-wrapper wrapper " id="wrapper-16">
<div class="ult-container  container_12 " id="container-16">

		<div class="ult-column grid_9">
			<div class="ult-column grid_9 alpha " id="col-16-1">
				<div class="colwrapper"><div class="inner-container"> 	<div id="content" role="main">
 	 	 	<article id="post-65315" class="post-65315 post type-post status-publish format-standard has-post-thumbnail hentry category-congress category-news category-white-house tag-anton-scalia tag-barack-obama tag-donald-trump tag-neil-gorsuch tag-supreme-court byline-mary-clare-jalonick entry post-inner">

 		 		<h2 class="entry-title post-header">Long process to try and replace Scalia</h2> 
 		<div class="post-meta"><span class="date"><a href="http://www.capitolhillblue.com/node/date/2017/03">March 19, 2017 6:23 pm</a></span> | by <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="entry-author-link" itemprop="url" rel="author" href="http://www.capitolhillblue.com/node/author/associated-press"><span class="entry-author-name" itemprop="name"><a href="http://www.capitolhillblue.com/node/byline/mary-clare-jalonick" rel="tag">MARY CLARE JALONICK</a></span></a></span></div> 
 		 		<div class="entry-content">
 			<div id="attachment_65316" style="width: 522px" class="wp-caption aligncenter"><a href="http://www.capitolhillblue.com/wp-content/uploads/2017/03/031917gorsuch.jpg"><img class="size-full wp-image-65316" src="http://www.capitolhillblue.com/wp-content/uploads/2017/03/031917gorsuch.jpg" alt="" width="512" height="341" /></a><p class="wp-caption-text">Supreme Court Justice nominee Neil Gorsuch, center, accompanied by former New Hampshire Sen. Kelly Ayotte, right, arrives for a meeting on Capitol Hill. (AP Photo/Andrew Harnik)</p></div>
<p>Thirteen months after the death of Justice Antonin Scalia, the Senate is finally holding confirmation hearings to fill the vacancy, considering President Donald Trump&#8217;s choice of Neil Gorsuch for the high court.</p>
<p>Republicans refused to even grant a hearing to former President Barack Obama&#8217;s choice, Merrick Garland, insisting the next president should decide. Now, the Senate will exercise its &#8220;advice and consent&#8221; role, a politically fraught decision with liberals pressuring Democrats to reject Gorsuch.</p>
<p>The Senate has confirmed 124 Supreme Court justices since the United States was founded.</p>
<p>The process is arduous, with dozens of one-on-one meetings with senators in recent weeks giving way to days of testimony starting Monday. Gorsuch and the Judiciary Committee&#8217;s 20 members will give opening statements that day. Gorsuch will answer questions Tuesday and Wednesday, and outside witnesses will testify Thursday.</p>
<p>A look at the confirmation process, its rules, terminology and politics:</p>
<p>___</p>
<p>WHAT DOES THE CONSTITUTION SAY</p>
<p>The Constitution lays out the process in just a few words, saying the president shall nominate Supreme Court justices &#8220;by and with the advice and consent of the Senate.&#8221; Senate rules and tradition dictate the rest. President Donald Trump nominated Gorsuch, a judge on the Denver-based 10th U.S. Circuit Court of Appeals, on Jan. 31 and set the process in motion.</p>
<p>___</p>
<p>THE PREPARATION AND DAY ONE</p>
<p>Gorsuch has met with 72 of the 100 senators in advance of his hearings. Like other nominees, he has participated in mock questioning facilitated by the Trump administration. These are sometimes dubbed &#8220;murder boards&#8221; because of their intensity.</p>
<p>On Monday, Gorsuch will have to sit through 10-minute statements from each of the 20 members of the committee, which will take several hours. After that, Gorsuch will finally speak, delivering his own 10-minute opening statement.</p>
<p>___</p>
<p>THE QUESTIONS AND ANSWERS</p>
<p>In past hearings, the questions have centered around the nominee&#8217;s legal qualifications, decisions as a judge, positions on political issues, interpretations of the Constitution, general legal philosophy and current legal controversies.</p>
<p>The stakes are high with any court pick, and especially now as confirmation of Gorsuch would ensure a conservative advantage on the court.</p>
<p>Gorsuch will face the same dilemma of many nominees before him — how to answer the questions clearly and concisely without weighing in on issues that could come before the Court or get himself in political trouble.</p>
<p>Democrats are likely to push him if he is reluctant. Senate Democratic leader Chuck Schumer of New York has already criticized him for deflecting questions when he asked him during their meeting whether Trump&#8217;s immigration ban is constitutional.</p>
<p>___</p>
<p>THE OTHER WITNESSES</p>
<p>The fourth and final day of the hearings, Thursday, will feature outside witnesses, usually former colleagues and advocacy groups who will testify for or against Gorsuch. In the past, one of the first to testify has been the chair of the American Bar Association&#8217;s Standing Committee on the Federal Judiciary. That group has given Gorsuch a unanimous &#8220;well qualified&#8221; rating.</p>
<p>___</p>
<p>THE COMMITTEE VOTE</p>
<p>By tradition, the committee will report the nomination to the Senate floor even if the majority of the panel opposes the nominee, so the full Senate can have the ultimate say. So instead of approving or rejecting the nominee, the committee will usually report the nomination favorably, unfavorably or without recommendation.</p>
<p>Of the 15 most recent nominations, 13 were reported favorably. Robert Bork, whose nomination was ultimately rejected by the Senate, was reported unfavorably in 1987; Clarence Thomas, who won confirmation, was reported without recommendation in 1991.</p>
<p>Gorsuch is expected to be reported favorably by the Republican-led committee.</p>
<p>___</p>
<p>THE PROCEDURAL VOTES</p>
<p>Gorsuch is expected to have support from more than half the Senate, but getting to that vote will require several procedural maneuvers. Some Democrats have already said they will try to hold up the nomination, which means Senate Majority Leader Mitch McConnell, R-Ky., will have to hold a procedural vote requiring 60 votes to move forward.</p>
<p>Republicans have a 52-48 majority, so at least eight Democrats and independents will have to vote with Republicans. It&#8217;s unclear whether Republicans will have those votes, meaning Democrats have the ability to block the nomination.</p>
<p>If the nomination is blocked, McConnell has another option. He could hold a vote to change the rules and lower the vote threshold. Former House Majority Leader Harry Reid, D-Nev., made a similar change for lower court nominations in 2013, a move called &#8220;the nuclear option.&#8221; McConnell was extremely critical of that move but may have to do it if that&#8217;s his last option to confirm Gorsuch.</p>
<p>___</p>
<p>THE REAL VOTE</p>
<p>Once the Senate gets past procedural votes, it can hold a simple majority vote to confirm. In recent years, senators have sat at their desks during a Supreme Court vote and stood one by one to cast their votes. The votes have become more partisan over the years; the last unanimous vote was for Justice Anthony Kennedy in 1987.</p>
<p>_______________________________________________________</p>
<p>Copyright © 2017 Capitol Hill Blue</p>
<p>Copyright © 2017 The Associated Press. All Rights Reserved</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-65315" class="share-facebook sd-button share-icon" href="http://www.capitolhillblue.com/node/65315?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-65315" class="share-twitter sd-button share-icon" href="http://www.capitolhillblue.com/node/65315?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-65315" class="share-linkedin sd-button share-icon" href="http://www.capitolhillblue.com/node/65315?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.capitolhillblue.com/node/65315?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.capitolhillblue.com/node/65315#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-65315" class="share-google-plus-1 sd-button share-icon" href="http://www.capitolhillblue.com/node/65315?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> 		</div>
 		 		<div class="clearfix"></div>
 	</article>
 	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/node/65315#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12355990&#038;postid=65315&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.7.1&#038;sig=0efbd64fb422e5ec3f5ce6cb2465e9de46d7cf0c#parent=http%3A%2F%2Fwww.capitolhillblue.com%2Fnode%2F65315" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<div class="clearfix"></div><div style="clear:both"></div> 	</div>
 	</div><div class="widget widget_text inner-container">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-4675981680560151"
     data-ad-slot="8686555106"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>
			</div>
			<div class="ult-column grid_3 alpha " id="col-16-3">
				<div class="colwrapper">&nbsp;</div>
			</div>
			<div class="ult-column grid_3 " id="col-16-4">
				<div class="colwrapper">&nbsp;</div>
			</div>
			<div class="ult-column grid_3 omega " id="col-16-5">
				<div class="colwrapper">&nbsp;</div>
			</div>
			
		</div>
		<div class="ult-column grid_3 " id="col-16-2">
			<div class="colwrapper"><div class="widget widget_ultimatumsidebars inner-container"><div id="text-55" class="widget widget_text">			<div class="textwidget"><p><!-- Conversant Media 120x600 and 160x600 SkyScraper CODE for Capitol Hill Blue --><br />
<script type="text/javascript">var vclk_options = {sid:5068,media_id:3,media_type:7,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=5068&media_id=3&media_type=7&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=5068&m=3&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=5068&m=3&tp=7&d=s&c=1&vcm_acv=1.4" width="160" height="600" border="1"/></a></noscript><br />
<!-- Conversant Media 120x600 and 160x600 SkyScraper CODE for Capitol Hill Blue --><br />
<br /<br />
<!-- Conversant Media 300x250 Medium Rectangle CODE for Capitol Hill Blue --><br />
<script type="text/javascript">var vclk_options = {sid:5068,media_id:6,media_type:8,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=5068&media_id=6&media_type=8&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=5068&m=6&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=5068&m=6&tp=8&d=s&c=1&vcm_acv=1.4" width="300" height="250" border="1"/></a></noscript><br />
<!-- Conversant Media 300x250 Medium Rectangle CODE for Capitol Hill Blue --></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 160x600, created 9/16/10 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4675981680560151"
     data-ad-slot="3256460152"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 336x280 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4675981680560151"
     data-ad-slot="6792452309"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300 Skyscraper --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4675981680560151"
     data-ad-slot="3284684307"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="top-posts-5" class="widget widget_top-posts"><h3 class="widget-title element-title">Top Stories on Blue&#8230;</h3><ul>				<li>
										<a href="http://www.capitolhillblue.com/node/65296" class="bump-view" data-bump-view="tp">
						Trump: Con man, grifter, fraud					</a>
									</li>
							<li>
										<a href="http://www.capitolhillblue.com/node/65311" class="bump-view" data-bump-view="tp">
						&#039;No evidence Obama wiretrapped Trump&#039;					</a>
									</li>
							<li>
										<a href="http://www.capitolhillblue.com/node/65303" class="bump-view" data-bump-view="tp">
						Even Republicans hate their own health plan					</a>
									</li>
							<li>
										<a href="http://www.capitolhillblue.com/node/51271" class="bump-view" data-bump-view="tp">
						Sarah Palin: A female Bill Clinton when it comes to sex?					</a>
									</li>
							<li>
										<a href="http://www.capitolhillblue.com/node/65270" class="bump-view" data-bump-view="tp">
						Trump released his tax return?  Probably					</a>
									</li>
			</ul></div></div></div>
		</div>
		</div>
</div>
<div class="ult-wrapper wrapper " id="wrapper-15">
<div class="ult-container  container_12 " id="container-15">

		<div class="ult-column grid_12 " id="col-15-1">
			<div class="colwrapper"><div class="widget widget_ultimatummenu inner-container">	<div class="navbar">
	<div class="navbar-inner">
			<div class="container">
				<a class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</a>
						        <div class="nav-collapse collapse">
		        <div class="menu-abovelogo-container"><ul id="menu-abovelogo" class="nav"><li id="menu-item-64477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.capitolhillblue.com">Home</a></li><li id="menu-item-49645" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.capitolhillblue.com/our-privacy-policy">Our Privacy Policy</a></li><li id="menu-item-49646" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.capitolhillblue.com/faqs">FAQs</a></li></ul></div>		        		        </div>
			</div>
	</div>
	</div>
</div><div class="clearfix"></div></div>
		</div>
		</div>
</div>
</div>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.capitolhillblue.com\/node\/65315":65315};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/node/65315" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.capitolhillblue.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/plugins/ultimatum-social-share/assets/jquery.sharrre.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.capitolhillblue.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/themes/ultimatum/assets/js/theme.global.tbs2.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12355990&postid=65315&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.7.1&sig=0efbd64fb422e5ec3f5ce6cb2465e9de46d7cf0c#parent=http%3A%2F%2Fwww.capitolhillblue.com%2Fnode%2F65315" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12355990&postid=65315&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.7.1&sig=0efbd64fb422e5ec3f5ce6cb2465e9de46d7cf0c#parent=http%3A%2F%2Fwww.capitolhillblue.com%2Fnode%2F65315";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'12355990',post:'65315',tz:'-5',srv:'www.capitolhillblue.com'} ]);
	_stq.push([ 'clickTrackerInit', '12355990', '65315' ]);
</script>

</body>
</html>
