<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en-US"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en-US"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
	<link rel="shortcut" href="http://www.capitolhillblue.com/wp-content/uploads/2016/09/capitol-fav.jpg" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.capitolhillblue.com/wp-content/uploads/2016/09/capitol-fav.jpg" type="image/x-icon" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta charset="UTF-8" />
		<link rel="alternate" type="application/rss+xml" title="Capitol Hill Blue RSS2 Feed" href="http://www.capitolhillblue.com/feed" />
	<link rel="pingback" href="http://www.capitolhillblue.com/xmlrpc.php" />
	<title>Trump calls for increase in U.S. nukes | Capitol Hill Blue</title>
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Capitol Hill Blue &raquo; Trump calls for increase in U.S. nukes Comments Feed" href="http://www.capitolhillblue.com/node/64130/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capitolhillblue.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ut-sharre-css'  href='http://www.capitolhillblue.com/wp-content/plugins/ultimatum-social-share/assets/ut-sharre.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='http://www.capitolhillblue.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-global-css'  href='http://www.capitolhillblue.com/wp-content/themes/ultimatum/assets/css/theme.global.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.capitolhillblue.com/wp-content/themes/ultimatum/assets/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ult_core_template_2-css'  href='http://www.capitolhillblue.com/wp-content/uploads/ultimatum/template_2.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='ult_core_layout_4-css'  href='http://www.capitolhillblue.com/wp-content/uploads/ultimatum/layout_4.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.capitolhillblue.com/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.capitolhillblue.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.capitolhillblue.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/themes/ultimatum/assets/js/plugins/holder.js?ver=1.9.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AJAXCommentPreview = {"loading":"Loading\u2026","error":"Preview error","emptyString":"Click the \"Preview\" button to preview your comment here.","url":"http:\/\/www.capitolhillblue.com\/wp-admin\/admin-ajax.php?action=ajax_comment_preview"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/plugins/ajax-comment-preview/ajax-comment-preview.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://www.capitolhillblue.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capitolhillblue.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capitolhillblue.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump traffics in risky ambiguity' href='http://www.capitolhillblue.com/node/64134' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="http://www.capitolhillblue.com/node/64130" />
<link rel='shortlink' href='http://wp.me/pPQma-gGm' />
<link rel="alternate" type="application/json+oembed" href="http://www.capitolhillblue.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capitolhillblue.com%2Fnode%2F64130" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capitolhillblue.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capitolhillblue.com%2Fnode%2F64130&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.capitolhillblue.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump calls for increase in U.S. nukes" />
<meta property="og:url" content="http://www.capitolhillblue.com/node/64130" />
<meta property="og:description" content="President-elect Donald Trump on Thursday abruptly called for the United States to &#8220;greatly strengthen and expand its nuclear capability&#8221; until the rest of the world &#8220;comes to its …" />
<meta property="article:published_time" content="2016-12-23T09:54:42+00:00" />
<meta property="article:modified_time" content="2016-12-23T09:54:43+00:00" />
<meta property="og:site_name" content="Capitol Hill Blue" />
<meta property="og:image" content="http://www.capitolhillblue.com/wp-content/uploads/2016/12/122316donaldtrump.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="341" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.capitolhillblue.com/wp-content/uploads/2016/12/122316donaldtrump.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	<script type="text/javascript">
//<![CDATA[
var pptheme = 'facebook';
//]]>
</script>	 
</head>
<body class="post-template-default single single-post postid-64130 single-format-standard wpb-js-composer js-comp-ver-5.0 vc_responsive  ut-ultimatum-default ut-layout-post">
<div class="clear"></div>
<div class="bodywrapper" id="bodywrapper">
<div class="ult-wrapper wrapper " id="wrapper-8">
<div class="ult-container  container_12 " id="container-8">

		<div class="ult-column grid_12 " id="col-8-1">
			<div class="colwrapper"><div class="widget widget_text inner-container">			<div class="textwidget"><div align="center"><!-- Conversant Media 468x60 and 728x90 Banner CODE for Capitol Hill Blue -->
<script type="text/javascript">var vclk_options = {sid:5068,media_id:1,media_type:5,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=5068&media_id=1&media_type=5&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=5068&m=1&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=5068&m=1&tp=5&d=s&c=1&vcm_acv=1.4" width="728" height="90" border="1"/></a></noscript>
<!-- Conversant Media 468x60 and 728x90 Banner CODE for Capitol Hill Blue --></div></div>
		</div><div id="logo-container"><h1><a href="http://www.capitolhillblue.com" class="logo"><img src="http://www.capitolhillblue.com/wp-content/uploads/2013/11/chblogo12.jpg" alt="Capitol Hill Blue" class="img-responsive"/></a></h1></div><div class="widget widget_ultimatummenu inner-container"><script type="text/javascript">
	//<![CDATA[
	jQuery(document).ready(function() {
		for (i=0;i<1;i++) {
			setTimeout('addDot()',1000);
			}
		});
		function addDot() {
			jQuery(document).ready(function($) {
				jQuery('#ultimatummenu-4-item .menu').wfMegaMenu({
					rowItems: 1,
					speed: 'normal',
					effect: 'slide',
					subMenuWidth:200
				});
			});
	}
	//]]>
</script>
<div class="ultimatum-nav">
<div class="wfm-mega-menu" id="ultimatummenu-4-item" style="width:940px;">
<ul id="menu-mainnav" class="menu"><li id="menu-item-55389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-55389"><a href="http://www.capitolhillblue.com">Home</a></li>
<li id="menu-item-40338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40338"><a href="http://www.capitolhillblue.com/node/category/congress">Congress</a></li>
<li id="menu-item-58796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-58796"><a href="http://www.capitolhillblue.com/node/category/fubar">FUBAR</a></li>
<li id="menu-item-40337" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40337"><a href="http://www.capitolhillblue.com/node/category/news">News</a></li>
<li id="menu-item-48602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48602"><a href="http://www.capitolhillblue.com/node/category/opinion">Opinion</a></li>
<li id="menu-item-50738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50738"><a href="http://www.capitolhillblue.com/node/category/politics">Politics</a></li>
<li id="menu-item-40341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40341"><a href="http://readerrant.capitolhillblue.com">Reader Rant</a></li>
<li id="menu-item-40339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40339"><a href="http://www.capitolhillblue.com/node/category/white-house">White House</a></li>
<li id="menu-item-57459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57459"><a href="http://www.capitolhillblue.com/faqs">FAQs</a></li>
<li id="menu-item-57493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57493"><a href="http://www.capitolhillblue.com/our-privacy-policy">Privacy</a></li>
</ul></div>
</div></div><div class="clearfix"></div></div>
		</div>
		</div>
</div>
<div class="ult-wrapper wrapper " id="wrapper-9">
<div class="ult-container  container_12 " id="container-9">

		<div class="ult-column grid_8">
		<div class="ult-column grid_8 alpha " id="col-9-4">
				<div class="colwrapper"><div class="widget widget_ultimatumsocial inner-container">		<div class="ult_social" style="text-align: left">
			<a href="" target="_blank" style="font-size:32px;line-height:32px"><i class="social-icon-bing"></i></a><a href="" target="_blank" style="font-size:32px;line-height:32px"><i class="social-icon-facebook"></i></a><a href="" target="_blank" style="font-size:32px;line-height:32px"><i class="social-icon-feedburner"></i></a><a href="" target="_blank" style="font-size:32px;line-height:32px"><i class="social-icon-googleplus"></i></a><a href="" target="_blank" style="font-size:32px;line-height:32px"><i class="social-icon-twitter"></i></a>		</div>
		</div><div class="inner-container"> 	<div id="content" role="main">
 	 	 	<article id="post-64130" class="post-64130 post type-post status-publish format-standard has-post-thumbnail hentry category-fubar category-news tag-donald-trump tag-increase tag-nuclear-weapons tag-russia tag-vladimir-putin byline-julie-pace entry post-inner">

 		 		<h2 class="entry-title post-header">Trump calls for increase in U.S. nukes</h2> 
 		<div class="post-meta"><span class="date"><a href="http://www.capitolhillblue.com/node/date/2016/12">December 23, 2016 </a></span> | by <span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a class="entry-author-link" itemprop="url" rel="author" href="http://www.capitolhillblue.com/node/author/associated-press"><span class="entry-author-name" itemprop="name"><a href="http://www.capitolhillblue.com/node/byline/julie-pace" rel="tag">JULIE PACE</a></span></a></span></div> 
 		 		<div class="entry-content">
 			<div id="attachment_64131" style="width: 522px" class="wp-caption aligncenter"><a href="http://www.capitolhillblue.com/node/64130/donald-trump-reince-priebus-2" rel="attachment wp-att-64131"><img class="size-full wp-image-64131" src="http://www.capitolhillblue.com/wp-content/uploads/2016/12/122316donaldtrump.jpg" alt="" width="512" height="341" /></a><p class="wp-caption-text">President-elect Donald Trump, left, accompanied by Trump Chief of Staff Reince Priebus, right, pauses as he takes a question from a member of the media. (AP Photo/Andrew Harnik)</p></div>
<p>President-elect Donald Trump on Thursday abruptly called for the United States to &#8220;greatly strengthen and expand its nuclear capability&#8221; until the rest of the world &#8220;comes to its senses&#8221; regarding nuclear weapons.</p>
<p>His comments on Twitter came hours after Russian President Vladimir Putin said strengthening his country&#8217;s nuclear capabilities should be a chief military objective in the coming year. The president-elect&#8217;s statement also followed his meetings a day earlier with top Pentagon officials and defense contractors.</p>
<p>Trump, who is spending the holidays at his palatial private club in Florida, did not expand on the actions he wants the U.S. to take or say why he raised the issue Thursday.</p>
<p>Spokesman Jason Miller said the president-elect was referring to the threat of nuclear proliferation &#8220;particularly to and among terrorist organizations and unstable and rogue regimes.&#8221; Miller said Trump sees modernizing the nation&#8217;s deterrent capability &#8220;as a vital way to pursue peace through strength.&#8221;</p>
<p>If Trump were to seek an expansion of the nuclear stockpiles, it would mark a sharp shift in U.S. national security policy. President Barack Obama has made nuclear non-proliferation a centerpiece of his agenda, calling in 2009 for the U.S. to lead efforts to rid the world of nuclear weapons — a goal he acknowledged would not be accomplished quickly or easily.</p>
<p>Still, the U.S. has been moving forward on plans to upgrade its aging nuclear arsenal. Earlier this year, Defense Secretary Ashton Carter said the Pentagon planned to spend $108 billion over the next five years to sustain and improve its nuclear force.</p>
<p>The U.S. and Russia hold the vast majority of the world&#8217;s nuclear weapons. In 2010, the two countries signed the New START treaty capping the number of nuclear warheads and missile launchers each country can possess. The agreement is in effect until 2021 and can be extended for another five years.</p>
<p>Thomas Karako, senior fellow at the Center for Strategic and International Studies, said the last comprehensive review of the U.S. nuclear force — which was conducted during Obama&#8217;s first term — occurred against the backdrop of efforts to reset relations between Washington and Moscow. The relationship has since deteriorated, with Obama and Putin clashing over Russia&#8217;s provocations in Ukraine and support for Syrian President Bashar Assad.</p>
<p>&#8220;We need to candidly assess what the environment is and what the prospects are for Russian compliance with current treaties,&#8221; Karako said.</p>
<p>Trump has repeatedly called for closer relations with Russia and has spoken favorably about Putin. Democrats have questioned his ties to the Kremlin, particularly after U.S. intelligence officials assessed that Russia had interfered in the U.S. election on Trump&#8217;s behalf.</p>
<p>Putin addressed his country&#8217;s nuclear capabilities during an annual year-end meeting of the Russian defense ministry. He said Russia should enhance missile complexes that can &#8220;penetrate existing and future missile defense systems.&#8221;</p>
<p>A U.S.-backed missile shield in Eastern Europe has been another source of tension between Washington and Moscow. Russia argues the system is a threat, while U.S. and NATO officials say it&#8217;s meant to deter Iran from targeting Europe.</p>
<p>The state of the U.S. nuclear arsenal was rarely addressed during the presidential campaign. To the extent it was, Trump showed faint understanding of its details. During a Republican primary debate, he appeared unfamiliar with the concept of a nuclear triad, the Cold War-era combination of submarines, land-based missiles and strategic bombers for launching nuclear attacks.</p>
<p>Trump&#8217;s vanquished campaign rival Hillary Clinton repeatedly cast the Republican as too erratic and unpredictable to have control of the nation&#8217;s nuclear arsenal.</p>
<p>The president-elect&#8217;s transition website says he &#8220;recognizes the uniquely catastrophic threats posed by nuclear weapons and cyberattacks,&#8221; adding that he will modernize the nuclear arsenal &#8220;to ensure it continues to be an effective deterrent.&#8221;</p>
<p>Trump has spent the week at Mar-a-Lago, his South Florida estate, meeting advisers and interviewing candidates for a handful of Cabinet positions that remain unfilled. On Wednesday, he met with Pentagon officials and the CEOs of Boeing and Lockheed Martin, companies with lucrative government contracts.</p>
<p>Since winning the election, Trump has complained about the cost of Boeing&#8217;s work on two new Air Force One planes and Lockheed&#8217;s contract for F-35 fighter jets. Following the meetings, both CEOs said they had discussed lowering costs of the projects with the president-elect.</p>
<p>On Thursday, Trump pitted the two companies against each other on Twitter. &#8220;Based on the tremendous cost and cost overruns of the Lockheed Martin F-35, I have asked Boeing to price-out a comparable F-18 Super Hornet!&#8221; he tweeted.</p>
<p>Boeing spokesman Todd Blecher said Thursday, &#8220;We have committed to working with the president-elect and his administration to provide the best capability, deliverability and affordability.&#8221; Lockheed declined to comment.</p>
<p>Trump&#8217;s tweet came after the close of trading on Wall Street. But in after-hours dealings, shares of Bethesda, Maryland-based Lockheed Martin Corp. fell 2 percent, while Chicago-based Boeing Co.&#8217;s stock rose 1 percent.</p>
<p>Boeing and Lockheed are also among the companies pursuing a contract for replacing Minuteman missiles in the U.S. nuclear arsenal. Spokespeople for the two companies declined to comment on whether that contract came up during Trump&#8217;s meetings with their CEOs.</p>
<p>The president-elect was also building up his White House staff, announcing Thursday that campaign manager Kellyanne Conway would serve as a counselor. The move will put Conway in close proximity to the president, though she is also expected to remain a visible presence promoting Trump&#8217;s agenda in the media.</p>
<p>Trump also announced veteran Republican operatives Sean Spicer as his press secretary and Jason Miller as communications director. Hope Hicks, Trump&#8217;s long-serving campaign spokeswoman, is also joining the White House in a senior communications position.</p>
<p>___</p>
<p>Associated Press writers Lynn Berry and Joan Lowy in Washington and Jonathan Lemire in Palm Beach, Florida, contributed to this report.</p>
<p>___</p>
<p>Follow Julie Pace at http://twitter.com/jpaceDC<br />
_______________________________________________________</p>
<p>Copyright © 2016 Capitol Hill Blue</p>
<p>Copyright © 2016 The Associated Press. All Rights Reserved</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-64130" class="share-facebook sd-button share-icon" href="http://www.capitolhillblue.com/node/64130?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-64130" class="share-twitter sd-button share-icon" href="http://www.capitolhillblue.com/node/64130?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-64130" class="share-linkedin sd-button share-icon" href="http://www.capitolhillblue.com/node/64130?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.capitolhillblue.com/node/64130?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.capitolhillblue.com/node/64130#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-64130" class="share-google-plus-1 sd-button share-icon" href="http://www.capitolhillblue.com/node/64130?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> 		</div>
 		 		<div class="clearfix"></div>
 	</article>
 	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/node/64130#respond" style="display:none;">Cancel reply</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=12355990&#038;postid=64130&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.4.2&#038;sig=d15a30d17ec9a63bb041e850c49feb69bb8297cd#parent=http%3A%2F%2Fwww.capitolhillblue.com%2Fnode%2F64130" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<div class="clearfix"></div><div style="clear:both"></div> 	</div>
 	</div></div>
			</div>
			<div class="ult-column grid_4 alpha " id="col-9-1">
				<div class="colwrapper">&nbsp;</div>
			</div>
			<div class="ult-column grid_4 omega " id="col-9-2">
				<div class="colwrapper">&nbsp;</div>
			</div>
			
		</div>
		<div class="ult-column grid_4 " id="col-9-3">
			<div class="colwrapper"><div class="widget widget_ultimatumsidebars inner-container"><div id="text-55" class="widget widget_text">			<div class="textwidget"><p><!-- Conversant Media 120x600 and 160x600 SkyScraper CODE for Capitol Hill Blue --><br />
<script type="text/javascript">var vclk_options = {sid:5068,media_id:3,media_type:7,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=5068&media_id=3&media_type=7&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=5068&m=3&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=5068&m=3&tp=7&d=s&c=1&vcm_acv=1.4" width="160" height="600" border="1"/></a></noscript><br />
<!-- Conversant Media 120x600 and 160x600 SkyScraper CODE for Capitol Hill Blue --><br />
<br /<br />
<!-- Conversant Media 300x250 Medium Rectangle CODE for Capitol Hill Blue --><br />
<script type="text/javascript">var vclk_options = {sid:5068,media_id:6,media_type:8,version:"1.4"};</script><script class="vclk_pub_code" type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=5068&media_id=6&media_type=8&version=1.4&exc=1"></script><noscript><a href="http://media.fastclick.net/w/click.here?sid=5068&m=6&c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=5068&m=6&tp=8&d=s&c=1&vcm_acv=1.4" width="300" height="250" border="1"/></a></noscript><br />
<!-- Conversant Media 300x250 Medium Rectangle CODE for Capitol Hill Blue --></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 160x600, created 9/16/10 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4675981680560151"
     data-ad-slot="3256460152"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 336x280 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4675981680560151"
     data-ad-slot="6792452309"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300 Skyscraper --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4675981680560151"
     data-ad-slot="3284684307"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="top-posts-5" class="widget widget_top-posts"><h3 class="widget-title element-title">Top Stories on Blue&#8230;</h3><ul>				<li>
										<a href="http://www.capitolhillblue.com/node/64118" class="bump-view" data-bump-view="tp">
						Trump ramps up anti-Muslim rhetoric					</a>
									</li>
							<li>
										<a href="http://www.capitolhillblue.com/node/51271" class="bump-view" data-bump-view="tp">
						Sarah Palin: A female Bill Clinton when it comes to sex?					</a>
									</li>
							<li>
										<a href="http://www.capitolhillblue.com/node/64122" class="bump-view" data-bump-view="tp">
						So much for &#039;draining the swamp&#039;					</a>
									</li>
							<li>
										<a href="http://www.capitolhillblue.com/node/64126" class="bump-view" data-bump-view="tp">
						Obamacare hangs in: 6.4 million signups					</a>
									</li>
							<li>
										<a href="http://www.capitolhillblue.com/node/64097" class="bump-view" data-bump-view="tp">
						What a long, strange year it&#039;s been...					</a>
									</li>
			</ul></div></div></div>
		</div>
		</div>
</div>
<div class="ult-wrapper wrapper " id="wrapper-5">
<div class="ult-container  container_12 " id="container-5">

		<div class="ult-column grid_3 " id="col-5-1">
			<div class="colwrapper">&nbsp;</div>
		</div>
		<div class="ult-column grid_6 " id="col-5-2">
			<div class="colwrapper">&nbsp;</div>
		</div>
		<div class="ult-column grid_3  " id="col-5-3">
			<div class="colwrapper">&nbsp;</div>
		</div>
		</div>
</div>
</div>
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.capitolhillblue.com\/node\/64130":64130};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/node/64130" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.capitolhillblue.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/plugins/ultimatum-social-share/assets/jquery.sharrre.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.capitolhillblue.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/themes/ultimatum/assets/js/theme.global.tbs2.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/themes/ultimatum/assets/js/plugins/jquery.hoverIntent.min.js?ver=r7'></script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/themes/ultimatum/assets/js/menus/jquery.dcmegamenu.1.3.3.js?ver=2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capitolhillblue.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12355990&postid=64130&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.4.2&sig=d15a30d17ec9a63bb041e850c49feb69bb8297cd#parent=http%3A%2F%2Fwww.capitolhillblue.com%2Fnode%2F64130" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=12355990&postid=64130&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.4.2&sig=d15a30d17ec9a63bb041e850c49feb69bb8297cd#parent=http%3A%2F%2Fwww.capitolhillblue.com%2Fnode%2F64130";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'12355990',post:'64130',tz:'-5',srv:'www.capitolhillblue.com'} ]);
	_stq.push([ 'clickTrackerInit', '12355990', '64130' ]);
</script>

</body>
</html>
